RubyGems Navigation menu

derail 0.0.1

Derail is a collection of helpers and libraries which I use in \ almost every project, and a generator to get started quickly.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.1 - June 27, 2011 (29,5 KB)

dependencias de Runtime (2):

formtastic >= 2.0.0.rc3
railties >= 3.1.rc4

Propietarios:

Autores:

  • Samuel Cochran

SHA 256 checksum:

720d7c5bacbf0163782fd6fae5b2aa20b80a7ae0ee6c6547671bf543e0fd4962

Total de descargas 4.668

Para esta versión 4.668

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.7

Enlace: