RubyGems Navigation menu

dependabot-hex 的反向依赖 Latest version of the following gems require dependabot-hex

下载总次数 970,714

这个版本 458

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 2.5.0

需要的 RubyGems 版本: >= 2.5.0

相关链接: