RubyGems Navigation menu

Dépendances inversées pour dependabot-hex Latest version of the following gems require dependabot-hex

Total de téléchargements 978 150

Pour cette version 67

Gemfile:
= Copier Copié!

installation:
=

License:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: