RubyGems Navigation menu

dependabot-git-submodules 0.79.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

バージョン履歴:

  1. 0.79.4 - December 10, 2018 (6.5KB)
  2. 0.79.3 - December 10, 2018 (6.5KB)
  3. 0.79.2 - December 09, 2018 (6.5KB)
  4. 0.79.1 - December 09, 2018 (6.5KB)
  5. 0.79.0 - December 09, 2018 (6.5KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (1):

Development依存性 (8):

オーナー:

作者:

  • Dependabot

SHA 256チェックサム:

6f8d701846a6794d880269d03a53369804e55b92b22183bd4d2126ff095c5487

累計ダウンロード数 2,665

現行バージョン 549

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Nonstandard

必要Rubyバージョン: >= 2.5.0

必要Gemバージョン: >= 2.5.0

リンク集: