RubyGems Navigation menu

dependabot-git-submodules 0.79.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versiones:

  1. 0.79.4 - December 10, 2018 (7 KB)
  2. 0.79.3 - December 10, 2018 (7 KB)
  3. 0.79.2 - December 09, 2018 (7 KB)
  4. 0.79.1 - December 09, 2018 (7 KB)
  5. 0.79.0 - December 09, 2018 (7 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

dependencias de Development (8):

Propietarios:

Autores:

  • Dependabot

SHA 256 checksum:

6f8d701846a6794d880269d03a53369804e55b92b22183bd4d2126ff095c5487

Total de descargas 2.710

Para esta versión 557

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Nonstandard

Versión de Ruby requerida: >= 2.5.0

Versión de Rubygems requerida: >= 2.5.0

Enlace: