RubyGems Navigation menu

Dépendances inversées pour delayed_mailer Latest version of the following gems require delayed_mailer

Total de téléchargements 21 183

Pour cette version 6 955

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: