RubyGems Navigation menu

delayed_mailer 的反向依赖 Latest version of the following gems require delayed_mailer

下载总次数 21,183

这个版本 6,955

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: