RubyGems Navigation menu

delayed-plugins-airbrake 1.0.0.beta.1

delayed_job exception notification with airbrake

Versiones:

  1. 1.1.0 - December 11, 2013 (8 KB)
  2. 1.0.0 - March 15, 2013 (6 KB)
  3. 1.0.0.beta.3 - March 15, 2013 (6 KB)
  4. 1.0.0.beta.2 - March 15, 2013 (6 KB)
  5. 1.0.0.beta.1 - March 15, 2013 (5 KB)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Benjamin Oakes, Romain Champourlier, Grant Hollingworth

SHA 256 checksum:

08b74694b35ce386485713e9d27d9f35dafed186394977836f86057daf48ede3

Total de descargas 233.281

Para esta versión 992

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: