RubyGems Navigation menu

Reverse dependencies for delayed-plugins-airbrake Latest version of the following gems require delayed-plugins-airbrake

Total downloads 235,562

For this version 207,727

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: