RubyGems Navigation menu

Reverse dependencies for delayed-plugins-airbrake Latest version of the following gems require delayed-plugins-airbrake

Total downloads 248,575

For this version 219,407

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: