RubyGems Navigation menu

Dependências Reversas para db-postgres Latest version of the following gems require db-postgres

Total de downloads 9.881

Desta versão 201

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5

Links: