RubyGems Navigation menu

Reverse dependencies for db-postgres Latest version of the following gems require db-postgres

Total downloads 9,881

For this version 201

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

Links: