RubyGems Navigation menu

datetime-scopes 1.0.0.alpha1

Date/time scopes for ActiveRecord models you always missed!

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0.alpha2 - February 07, 2016 (9.5 KB)
  2. 1.0.0.alpha1 - February 07, 2016 (9.0 KB)

Runtime 依赖 (2):

activerecord >= 4.0
activesupport >= 4.0

Development 依赖 (2):

bundler ~> 1.11.2
rake ~> 10.4.2

业主:

作者:

  • Alexey Chernenkov

SHA 256 校验和:

1b01155618504c2fb6c619a0d2f2feead35ec00f8cec8672c51724ca34ab2946

下载总量 6,939

这个版本 2,473

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: