RubyGems Navigation menu

datetime-scopes 1.0.0.alpha1

Date/time scopes for ActiveRecord models you always missed!

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.0.alpha2 - February 07, 2016 (9,5 ko)
  2. 1.0.0.alpha1 - February 07, 2016 (9 ko)

Dépendances de Runtime (2):

activerecord >= 4.0
activesupport >= 4.0

Dépendances de Development (2):

bundler ~> 1.11.2
rake ~> 10.4.2

Propriétaires:

Auteurs:

  • Alexey Chernenkov

Total de contrôle SHA 256:

1b01155618504c2fb6c619a0d2f2feead35ec00f8cec8672c51724ca34ab2946

Total de téléchargements 6 939

Pour cette version 2 473

License:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: