RubyGems Navigation menu

datatrans 3.0.2

Datatrans Integration for Ruby on Rails

Versiones:

  1. 3.0.2 - January 04, 2014 (10 KB)
  2. 3.0.1 - October 09, 2013 (10 KB)
  3. 3.0.0 - September 25, 2013 (10 KB)
  4. 2.4.0 - January 28, 2013 (10 KB)
  5. 2.3.1 - August 13, 2012 (10 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (5):

dependencias de Development (3):

  • actionpack >= 3.0.0
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Tobias Miesel, Thomas Maurer, Corin Langosch, Pascal Betz

    SHA 256 checksum:

    034b47533aef9cc2516f58ca09cc0276651dd7ec686697f5ede3d7a5af71d752

    Total de descargas 32.522

    Para esta versión 4.725

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: