RubyGems Navigation menu

Reverse dependencies for datatrans Latest version of the following gems require datatrans

Total downloads 32,522

For this version 4,725

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: