RubyGems Navigation menu

datatrans 2.4.0

Datatrans Integration for Ruby on Rails

Versions:

  1. 3.0.2 - January 04, 2014 (14.5 KB)
  2. 3.0.1 - October 09, 2013 (13.5 KB)
  3. 3.0.0 - September 25, 2013 (13.5 KB)
  4. 2.4.0 - January 28, 2013 (12.5 KB)
  5. 2.3.1 - August 13, 2012 (11.5 KB)
Show all versions (12 total)

Runtime Dependencies (4):

Development Dependencies (3):

  • actionpack >= 3.0.0
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Tobias Miesel, Thomas Maurer, Corin Langosch

    SHA 256 checksum:

    fb42bb42606c7a621e2741164122ecf58eca0991b2e96d001bd0c6fcdd62a689

    Total downloads 32,581

    For this version 3,330

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: