RubyGems Navigation menu

datasource 0.3.1

Ruby library to automatically preload data for your serializers

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.3.1 - February 24, 2015 (13,5 ko)
  2. 0.3.0 - February 24, 2015 (13,5 ko)
  3. 0.2.0 - February 04, 2015 (16,5 ko)
  4. 0.1.1 - January 05, 2015 (15 ko)
  5. 0.1.0 - January 04, 2015 (15 ko)
Voir toutes les versions (11)

Dépendances de Runtime (1):

activesupport >= 4.0

Dépendances de Development (6):

pry ~> 0.9
rspec ~> 3.1
sequel ~> 4.17
sqlite3 ~> 1.3

Propriétaires:

Auteurs:

  • Jan Berdajs

Total de contrôle SHA 256:

1b59de6e28113039652a28571619e7407a16948dbe34623d34c40bb4271dad74

Total de téléchargements 49 484

Pour cette version 24 306

License:

MIT

Version de Ruby requise: >= 0

Liens: