RubyGems Navigation menu

datasource 0.3.1

Ruby library to automatically preload data for your serializers

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.1 - February 24, 2015 (13,5 KB)
  2. 0.3.0 - February 24, 2015 (13,5 KB)
  3. 0.2.0 - February 04, 2015 (16,5 KB)
  4. 0.1.1 - January 05, 2015 (15 KB)
  5. 0.1.0 - January 04, 2015 (15 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (1):

activesupport >= 4.0

dependencias de Development (6):

pry ~> 0.9
rspec ~> 3.1
sequel ~> 4.17
sqlite3 ~> 1.3

Propietarios:

Autores:

  • Jan Berdajs

SHA 256 checksum:

1b59de6e28113039652a28571619e7407a16948dbe34623d34c40bb4271dad74

Total de descargas 49.481

Para esta versión 24.303

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: