RubyGems Navigation menu

dark_prism 0.1.0

Simple and straightforward event dispatching for ruby

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - September 30, 2018 (13.5 KB)

Runtime 依赖 (2):

activesupport >= 4.2.0

Development 依赖 (8):

bundler ~> 1.16
pry ~> 0.11.3
rake ~> 10.0
rspec >= 0
rubocop ~> 0.59.2
simplecov >= 0

业主:

作者:

  • Ahmed El.Hussaini

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,130

这个版本 2,130

许可:

MIT

需要的 Ruby 版本: >= 0

链接: