RubyGems Navigation menu

danger-device_grid 0.2.0

Danger plugin for the fastlane device grid.

版本列表:

  1. 0.2.0 - December 29, 2016 (7.5 KB)
  2. 0.1.2 - August 02, 2016 (7.0 KB)
  3. 0.1.1 - June 27, 2016 (7.0 KB)
  4. 0.1.0 - June 10, 2016 (7.0 KB)

Runtime 依赖关系 (1):

  • fastlane < 3.0.0, >= 2.0.0
  • Development 依赖关系 (5):

  • bundler ~> 1.3
  • rake < 12
  • rspec ~> 3.1.0
  • rspec_junit_formatter ~> 0.2.3
  • rubocop ~> 0.44.0
  • 所有者:

    作者:

    • Felix Krause, Boris Bügling

    SHA 256 checksum:

    83642c4d5a3d75128aeea07cd1859749ee35078a486ff428e9626e45cc31013f

    下载总次数 103,396

    这个版本 92,910

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: