RubyGems Navigation menu

danger-device_grid 0.2.0

Danger plugin for the fastlane device grid.

Versiones:

  1. 0.2.0 - December 29, 2016 (8 KB)
  2. 0.1.2 - August 02, 2016 (7 KB)
  3. 0.1.1 - June 27, 2016 (7 KB)
  4. 0.1.0 - June 10, 2016 (7 KB)

dependencias de Runtime (1):

  • fastlane < 3.0.0, >= 2.0.0
  • dependencias de Development (5):

  • bundler ~> 1.3
  • rake < 12
  • rspec ~> 3.1.0
  • rspec_junit_formatter ~> 0.2.3
  • rubocop ~> 0.44.0
  • Propietarios:

    Autores:

    • Felix Krause, Boris Bügling

    SHA 256 checksum:

    83642c4d5a3d75128aeea07cd1859749ee35078a486ff428e9626e45cc31013f

    Total de descargas 103.412

    Para esta versión 92.917

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: