RubyGems Navigation menu

curse-frontend 1.1.0

This is the bundle of libraries that Curse uses to install all dependencies for front-end development.

Versions:

  1. 1.1.0 - April 22, 2014 (4.5 KB)
  2. 1.0.7 - April 18, 2014 (4.5 KB)
  3. 1.0.6 - April 18, 2014 (4.5 KB)
  4. 1.0.5 - April 18, 2014 (4.5 KB)
  5. 1.0.3 - April 18, 2014 (4.5 KB)
Show all versions (9 total)

Runtime Dependencies (4):

  • compass = 1.0.0alpha19
  • compass-import-once = 1.0.3
  • curse-wdm >= 0
  • sass < 3.4, >= 3.3
  • Owners:

    Authors:

    • Collin Klopfenstein

    SHA 256 checksum:

    a99538f57c788175b48bd8b74933179e0bbda0da905c9b2eb4b45337f54f7c67

    Total downloads 16,635

    For this version 3,515

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 2.0.0

    Links: