RubyGems Navigation menu

currencies-iso4217 0.4.3

Meta gem to not populate global namespace by requiring currencies gem in gemspec.

Versiones:

  1. 0.4.3 - April 09, 2019 (6 KB)

dependencias de Runtime (1):

  • currencies >= 0.4.0
  • dependencias de Development (2):

  • bundler ~> 1.17
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Josef Šimánek

    SHA 256 checksum:

    b1570588c01e1f023e9358ac0152ab68413ff79927a4d53d54e78fa51f346bb0

    Total de descargas 602

    Para esta versión 602

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: