RubyGems Navigation menu

currencies-iso4217 0.4.3

Meta gem to not populate global namespace by requiring currencies gem in gemspec.

Versionen:

  1. 0.4.3 - April 09, 2019 (5,5 KB)

Runtime Abhängigkeiten (1):

  • currencies >= 0.4.0
  • Development Abhängigkeiten (2):

  • bundler ~> 1.17
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Josef Šimánek

    SHA 256-Prüfsumme:

    b1570588c01e1f023e9358ac0152ab68413ff79927a4d53d54e78fa51f346bb0

    Downloads insgesamt 606

    Für diese Version 606

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: