RubyGems Navigation menu

csolidum-fluent-plugin-aws-elasticsearch-service 2.3.2

this is a Output plugin. Post to "Amazon Elasticsearch Service".

Versiones:

  1. 2.3.2 - June 09, 2020 (10,5 KB)
  2. 2.3.1 - June 03, 2020 (10,5 KB)
  3. 2.3.0 - June 03, 2020 (10,5 KB)

dependencias de Runtime (4):

dependencias de Development (4):

  • bundler >= 1.10, < 3
  • rake ~> 13.0
  • rspec ~> 3.0
  • test-unit ~> 3.0
  • Propietarios:

    Subida por:

    Autores:

    • csolidum

    SHA 256 checksum:

    d8be4c7f0af135942db6bfa6aa1c2f15182e0b2fdf3a92c93d4613f0a4c6eb5b

    Total de descargas 3.162

    Para esta versión 1.220

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: