RubyGems Navigation menu

createsend 5.1.0

Implements the complete functionality of the Campaign Monitor API.

Versions:

  1. 5.1.0 - September 03, 2019 (183 ko)
  2. 5.0.0 - June 19, 2018 (180 ko)
  3. 4.1.2 - November 27, 2017 (179 ko)
  4. 4.1.1 - January 14, 2017 (180 ko)
  5. 4.1.0 - August 04, 2015 (179 ko)
Voir toutes les versions (37)

Dépendances de Runtime (3):

  • hashie ~> 3.0
  • httparty ~> 0.14
  • json >= 1.0
  • Dépendances de Development (7):

    Propriétaires:

    Pushed by:

    Auteurs:

    • James Dennes

    Total de contrôle SHA 256:

    68412ae507dfec716eb3ced0ba6c8c6f39933bd0b7d6c0126d5e11400890ea67

    Total de téléchargements 1 937 822

    Pour cette version 73 144

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Required Rubygems Version: >= 1.3.6

    Liens: