RubyGems Navigation menu

createsend 4.0.2

Implements the complete functionality of the Campaign Monitor API.

Versions:

  1. 5.1.0 - September 03, 2019 (183 KB)
  2. 5.0.0 - June 19, 2018 (180 KB)
  3. 4.1.2 - November 27, 2017 (179 KB)
  4. 4.1.1 - January 14, 2017 (180 KB)
  5. 4.1.0 - August 04, 2015 (179 KB)
  6. 4.0.2 - October 15, 2014 (173 KB)
Show all versions (37 total)

Runtime Dependencies (3):

  • hashie ~> 3.0
  • httparty ~> 0.10
  • json ~> 1.0
  • Development Dependencies (6):

    Owners:

    Authors:

    • James Dennes

    SHA 256 checksum:

    b06317b28fcf5990b073ae8b257b75fd753fef45b085f1077e0af424eba32849

    Total downloads 1,964,331

    For this version 55,055

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.3.6

    Links: