RubyGems Navigation menu

covid19 0.1.2

A wrapper for the coronavirus API at https://github.com/ExpDev07/coronavirus-tracker-api.

Versions:

  1. 0.1.3 - March 26, 2020 (12 KB)
  2. 0.1.2 - March 23, 2020 (12 KB)
  3. 0.1.1 - March 23, 2020 (12 KB)
  4. 0.1.0 - March 19, 2020 (11.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

Owners:

Pushed by:

Authors:

  • Tim Gurney aka Wolf

SHA 256 checksum:

2555ef57afac71f7e668734e325f3068dbaf80f03e7929d43fa5888ce59ee17b

Total downloads 824

For this version 190

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

Links: