RubyGems Navigation menu

covid19 1.0.1

A wrapper for the coronavirus API at https://corona-api.com/.

Versions:

  1. 1.0.1 - June 15, 2020 (14 KB)
  2. 1.0.0 - June 14, 2020 (14 KB)
  3. 0.1.3 - March 26, 2020 (12 KB)
  4. 0.1.2 - March 23, 2020 (12 KB)
  5. 0.1.1 - March 23, 2020 (12 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (5):

Owners:

Pushed by:

Authors:

  • Tim Gurney aka Wolf

SHA 256 checksum:

d04c27611b67e91438ce67202359ef8e5bee04bab22638408d903ec2476bf049

Total downloads 1,897

For this version 282

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

Links: