RubyGems Navigation menu

connfu-client 0.1.6

This gem provides a smooth access to connFu capabilities

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.6 - October 20, 2011 (181.5 KB)
  2. 0.1.5 - October 08, 2011 (181.5 KB)
  3. 0.1.4 - October 08, 2011 (180.5 KB)
  4. 0.1.3 - October 01, 2011 (181.0 KB)
  5. 0.1.2 - September 30, 2011 (180.0 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (3):

activesupport ~> 3.0.8
gli >= 0

Development 依赖 (11):

flay ~> 1.4.2
flog ~> 2.5.1
metrical >= 0
metric_fu >= 0
rake >= 0
reek ~> 1.2.8
roodi ~> 2.1.0
rspec >= 0
sdoc >= 0
simplecov >= 0.4.0
webmock >= 0

业主:

作者:

  • connFu team, Juan de Bravo

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 27,330

这个版本 4,773

许可:

需要的 Ruby 版本:

链接: