RubyGems Navigation menu

connfu-client 0.1.5

This gem provides a smooth access to connFu capabilities

Versions:

  1. 0.1.6 - October 20, 2011 (182 KB)
  2. 0.1.5 - October 08, 2011 (182 KB)
  3. 0.1.4 - October 08, 2011 (181 KB)
  4. 0.1.3 - October 01, 2011 (181 KB)
  5. 0.1.2 - September 30, 2011 (180 KB)
Show all versions (7 total)

Runtime Dependencies (3):

Development Dependencies (11):

  • flay ~> 1.4.2
  • flog ~> 2.5.1
  • metrical >= 0
  • metric_fu >= 0
  • rake >= 0
  • reek ~> 1.2.8
  • roodi ~> 2.1.0
  • rspec >= 0
  • sdoc >= 0
  • simplecov >= 0.4.0
  • webmock >= 0
  • Owners:

    Authors:

    • connFu team, Juan de Bravo

    SHA 256 checksum:

    43d52797a5ff7868149f4cb235be134b1edab965beafc79526107f5709ba1f20

    Total downloads 21,071

    For this version 2,925

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: