RubyGems Navigation menu

connfu-client 0.1.4

This gem provides a smooth access to connFu capabilities

Versiones:

  1. 0.1.6 - October 20, 2011 (200 KB)
  2. 0.1.5 - October 08, 2011 (200 KB)
  3. 0.1.4 - October 08, 2011 (200 KB)
  4. 0.1.3 - October 01, 2011 (200 KB)
  5. 0.1.2 - September 30, 2011 (200 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (3):

dependencias de Development (11):

  • flay ~> 1.4.2
  • flog ~> 2.5.1
  • metrical >= 0
  • metric_fu >= 0
  • rake >= 0
  • reek ~> 1.2.8
  • roodi ~> 2.1.0
  • rspec >= 0
  • sdoc >= 0
  • simplecov >= 0.4.0
  • webmock >= 0
  • Propietarios:

    Autores:

    • connFu team, Juan de Bravo

    SHA 256 checksum:

    d248ad7d7f187a00b94232213fa49ed9a00f002ea7ac5449cfc22c0afff4de81

    Total de descargas 21.617

    Para esta versión 2.965

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: