RubyGems Navigation menu

companion_api 0.1.1

A Wrapper for the Companion App Api

Versions:

  1. 0.1.5 - January 08, 2019 (13,5 ko)
  2. 0.1.3 - November 27, 2018 (13 ko)
  3. 0.1.2 - November 27, 2018 (13 ko)
  4. 0.1.1 - November 27, 2018 (13 ko)
  5. 0.1.0 - November 27, 2018 (13 ko)
Voir toutes les versions (6)

Dépendances de Runtime (6):

Dépendances de Development (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • Nils Berenbold

    Total de contrôle SHA 256:

    10b3465674f5cf53cc4823bb7bcb940619b6bd4d75a1350e399eabe1d59a5862

    Total de téléchargements 5 305

    Pour cette version 1 000

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.2.0

    Liens: