RubyGems Navigation menu

companion_api 0.1.5

A Wrapper for the Companion App Api

Versions:

  1. 0.1.5 - January 08, 2019 (13.5 KB)
  2. 0.1.3 - November 27, 2018 (13 KB)
  3. 0.1.2 - November 27, 2018 (13 KB)
  4. 0.1.1 - November 27, 2018 (13 KB)
  5. 0.1.0 - November 27, 2018 (13 KB)
Show all versions (6 total)

Runtime Dependencies (6):

Development Dependencies (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Nils Berenbold

    SHA 256 checksum:

    aaf2edaea3e798ea7f3140c6b3896e3dfcd6dfe9192a09a7e260d903d481701d

    Total downloads 3,972

    For this version 964

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.0

    Links: