RubyGems Navigation menu

comable-frontend 0.7.1

Provide frontend functions for Comable.

版本列表:

  1. 0.7.1 - November 29, 2015 (285.5 KB)
  2. 0.7.0 - November 20, 2015 (285.5 KB)
  3. 0.7.0.beta2 - October 31, 2015 (285.5 KB)
  4. 0.7.0.beta1 - September 25, 2015 (283.5 KB)
  5. 0.6.0 - July 16, 2015 (283.0 KB)

Runtime 依赖关系 (13):

bootstrap-sass >= 3.3.3, ~> 3.3
coffee-rails < 4.2, >= 3.2.2
comable-core = 0.7.1
compass-rails >= 2.0.5, ~> 2.0
jquery-rails < 4.1, >= 3.1.2
jquery-ui-rails >= 5.0.3, ~> 5.0
kaminari >= 0.16.2, ~> 0.16
meta-tags ~> 2.0
rails < 5, >= 4.0.0
sass-rails < 5.1, >= 5.0.3
slim-rails >= 3.0.1, ~> 3.0
uglifier ~> 2.7

所有者:

作者:

  • YOSHIDA Hiroki

SHA 256 checksum:

88612681f765248e9d731f746e170804a9d5a573380ea84ccdb0181040a12a03

下载总次数 11,058

这个版本 2,779

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: