RubyGems Navigation menu

comable-frontend 0.6.0

Provide frontend functions for Comable.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.7.1 - November 29, 2015 (285.5 KB)
  2. 0.7.0 - November 20, 2015 (285.5 KB)
  3. 0.7.0.beta2 - October 31, 2015 (285.5 KB)
  4. 0.7.0.beta1 - September 25, 2015 (283.5 KB)
  5. 0.6.0 - July 16, 2015 (283.0 KB)

Runtime 依赖 (13):

bootstrap-sass ~> 3.3.3
coffee-rails < 4.2, >= 3.2.2
comable-core = 0.6.0
compass-rails ~> 2.0.4
font-awesome-rails ~> 4.3.0.0
jquery-rails < 4.1, ~> 3.1.2
jquery-ui-rails ~> 5.0.3
kaminari ~> 0.16.2
meta-tags ~> 2.0.0
rails < 5, >= 3.2.0
sass-rails >= 0
slim-rails ~> 3.0.1
uglifier ~> 2.7.0

业主:

作者:

  • YOSHIDA Hiroki

SHA 256 校验和:

fde81bc5e3f61770c070feac529aa276dedbdd4509065f3b4503aeea043ac53c

下载总量 12,175

这个版本 2,748

许可:

MIT

需要的 Ruby 版本: >= 0

链接: