RubyGems Navigation menu

cocoapods-rome 0.1.0

Rome makes it easy to build a list of frameworks for consumption outside of Xcode

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.1 - November 06, 2018 (33 KB)
  2. 1.0.0 - April 09, 2018 (33 KB)
  3. 0.8.0 - February 07, 2017 (32 KB)
  4. 0.7.0 - July 18, 2016 (32 KB)
  5. 0.6.0 - July 18, 2016 (32 KB)
  6. 0.1.0 - July 06, 2015 (31 KB)
Show all versions (17 total)

Runtime Dependencies (1):

cocoapods >= 0.38.0.beta2

Development Dependencies (2):

bundler ~> 1.3
rake >= 0

Owners:

Authors:

  • Boris Bügling

SHA 256 checksum:

1b555cc9d3cede0d6ebe68ab07a34cf0dfb1501281185c6cd614ce607b1ee7cf

Total downloads 249,793

For this version 2,422

License:

MIT

Required Ruby Version: >= 0

Links: