RubyGems Navigation menu

cocoapods-rome 0.6.0

Rome makes it easy to build a list of frameworks for consumption outside of Xcode

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.1 - November 06, 2018 (33 KB)
  2. 1.0.0 - April 09, 2018 (33 KB)
  3. 0.8.0 - February 07, 2017 (32 KB)
  4. 0.7.0 - July 18, 2016 (32 KB)
  5. 0.6.0 - July 18, 2016 (32 KB)
Show all versions (17 total)

Runtime Dependencies (2):

cocoapods < 2.0, >= 1.1.0.beta.1
fourflusher ~> 1.0.0

Development Dependencies (2):

bundler ~> 1.3
rake >= 0

Owners:

Authors:

  • Boris Bügling

SHA 256 checksum:

4684f66a606193efeed508aab49be5b9274b61b286088e93ed7a5ad7aba21ca6

Total downloads 247,135

For this version 2,020

License:

MIT

Required Ruby Version: >= 0

Links: