RubyGems Navigation menu

cocoapods-disable-podfile-validations 0.1.0

A CocoaPods plugin that allows disabling Podfile validations.

Versiones:

  1. 0.1.1 - May 09, 2019 (6 KB)
  2. 0.1.0 - April 24, 2019 (6 KB)

dependencias de Development (2):

  • bundler ~> 1.17
  • rake ~> 12.3
  • Propietarios:

    Autores:

    • Samuel Giddins

    SHA 256 checksum:

    d60e3a1c732347a8046d61b44afc6968b7ddfb5b64241641e96e5f494756a537

    Total de descargas 556.630

    Para esta versión 1.176

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.6

    Enlace: