RubyGems Navigation menu

cocoapods-disable-podfile-validations 0.1.0

A CocoaPods plugin that allows disabling Podfile validations.

版本列表:

  1. 0.1.1 - May 09, 2019 (5.5 KB)
  2. 0.1.0 - April 24, 2019 (5.5 KB)

Development 依赖关系 (2):

  • bundler ~> 1.17
  • rake ~> 12.3
  • 所有者:

    作者:

    • Samuel Giddins

    SHA 256 checksum:

    d60e3a1c732347a8046d61b44afc6968b7ddfb5b64241641e96e5f494756a537

    下载总次数 559,972

    这个版本 1,184

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: ~> 2.6

    相关链接: