RubyGems Navigation menu

cocoapods-dependencies 1.0.0

Shows a project's CocoaPods dependency graph.

Versions:

  1. 1.3.0 - August 16, 2018 (9 ko)
  2. 1.2.0 - July 16, 2018 (8,5 ko)
  3. 1.1.0 - October 20, 2017 (8,5 ko)
  4. 1.0.0 - October 04, 2016 (8 ko)
  5. 1.0.0.beta.1 - January 15, 2016 (8 ko)
Voir toutes les versions (16)

Dépendances de Runtime (1):

Dépendances de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Samuel E. Giddins

    Total de contrôle SHA 256:

    672502550781597c09711a38f74dca9c1696778fdcc888ae2db9c5d7764853c5

    Total de téléchargements 238 225

    Pour cette version 4 558

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: