RubyGems Navigation menu

cocoapods-dependencies 1.0.0

Shows a project's CocoaPods dependency graph.

Versionen:

  1. 1.3.0 - August 16, 2018 (9 KB)
  2. 1.2.0 - July 16, 2018 (8,5 KB)
  3. 1.1.0 - October 20, 2017 (8,5 KB)
  4. 1.0.0 - October 04, 2016 (8 KB)
  5. 1.0.0.beta.1 - January 15, 2016 (8 KB)
Zeige alle Versionen (16 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

  • bundler ~> 1.3
  • rake >= 0
  • Besitzer:

    Autoren:

    • Samuel E. Giddins

    SHA 256-Prüfsumme:

    672502550781597c09711a38f74dca9c1696778fdcc888ae2db9c5d7764853c5

    Downloads insgesamt 238.050

    Für diese Version 4.552

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: