RubyGems Navigation menu

cloudshaper 0.0.9.1

Cloudshaper provides a syntax for managing terraform infrastructure entirely in git

Versions:

  1. 0.0.9.1 - June 17, 2015 (16.5 KB)
  2. 0.0.9 - June 17, 2015 (16.5 KB)
  3. 0.0.8 - June 17, 2015 (16.5 KB)
  4. 0.0.7 - June 17, 2015 (16.5 KB)
  5. 0.0.6 - June 17, 2015 (16.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • thor ~> 0.19.1
  • Development Dependencies (3):

  • bundler >= 0
  • minitest ~> 5.6
  • rake ~> 10.4
  • Owners:

    Authors:

    • Dale Hamel

    SHA 256 checksum:

    4acbd172bb6539adde24bb2941c4ae7cd6f6eada8490b8b0f6fbb51fc6994529

    Total downloads 15,819

    For this version 2,898

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: