RubyGems Navigation menu

cloudfuji 0.0.46

A module for integrating the Cloudfuji platform into a ruby app

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.46 - June 04, 2012 (184.5 KB)
  2. 0.0.45 - June 03, 2012 (184.5 KB)
  3. 0.0.44 - May 29, 2012 (184.5 KB)
  4. 0.0.43 - May 28, 2012 (184.0 KB)
  5. 0.0.42 - May 17, 2012 (184.0 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (4):

highline >= 1.6.1
json >= 1.4.6
orm_adapter ~> 0.0.3
rest-client >= 1.6.1

业主:

作者:

  • Sean Grove, Kev Zettler

SHA 256 校验和:

e63bcedb609b2bb5a96b30fd88685236203473f937c3afe1e15c03f1cbf7ea28

下载总量 40,596

这个版本 6,064

许可:

需要的 Ruby 版本:

链接: