RubyGems Navigation menu

Reverse dependencies for cld3 Latest version of the following gems require cld3

總下載次數 491,973

這個版本 16,781

Gemfile:
= 複製 已複製

安裝:
=

License:

Apache-2.0

Ruby 版本需求: >= 2.7.0, < 3.3.0

相關連結: