RubyGems Navigation menu

cld3 的反向依赖 Latest version of the following gems require cld3

下载总次数 491,051

这个版本 16,403

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0, < 3.3.0

相关链接: