RubyGems Navigation menu

ckeditor_railsの被依存性 Latest version of the following gems require ckeditor_rails