RubyGems Navigation menu

Dependencias inversas para ckeditor_rails Latest version of the following gems require ckeditor_rails