RubyGems Navigation menu

chunky_baconfile 0.1.0

Tasty wrapper for the Baconfile API

Versiones:

  1. 0.1.0 - January 07, 2010 (40 KB)

dependencias de Runtime (2):

  • hashie ~> 0.1.3
  • httparty ~> 0.4.5
  • dependencias de Development (5):

  • fakeweb >= 1.2.5
  • jnunemaker-matchy = 0.4.0
  • mocha = 0.9.4
  • shoulda >= 2.10.1
  • yard >= 0
  • Propietarios:

    Autores:

    • Wynn Netherland

    SHA 256 checksum:

    d7411016235d2197f04a69204c97827fce8d60a20b98b851f6a03a0344e00e08

    Total de descargas 4.160

    Para esta versión 4.160

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: